<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Teen girl wanted for allegedly pepper spraying 16 people in San Francisco mall | KRON4.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kron4.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=kron4.com&amp;id=77997392&amp;t=1490728096&amp;back=http%3A%2F%2Fkron4.com%2F2017%2F03%2F28%2Fteen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvkron.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KRON4.com &raquo; Feed" href="http://kron4.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRON4.com &raquo; Comments Feed" href="http://kron4.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRON4.com &raquo; Teen girl wanted after 16 injured by pepper spray in San Francisco Comments Feed" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="E6zua_1Hx3PqDQT7AXZraHKgjfzBwVxgG6fPV6wzriM">
<meta name="description" content="We tell local San Francisco news &amp; weather stories, and we do what we do to make the Bay Area a better place to live.">
<meta name="apple-itunes-app" content="app-id=472672814">
<meta name="google-play-app" content="app-id=com.mediageneral.kron">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="google-site-verification" content="84AkTUiBgMmJHr9cjraTALkfIlJ62Vn4JftUtughWIY">

<meta name='description' content='Police are searching for a teenage girl following a pepper spray incident that happened Monday night at a San Francisco shopping mall.' />
<meta name='keywords' content=' Bay Area News, News, Top Video' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:title' content='Teen girl wanted for allegedly pepper spraying 16 people in San Francisco mall' />
<meta name='twitter:description' content='Police are searching for a teenage girl following a pepper spray incident that happened Monday night at a San Francisco shopping mall.' />
<meta name='twitter:site' content='@kron4news' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1490622917h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvkron.files.wordpress.com/2014/12/bg-kron-wallpaper_v2.png?w=1000&h=1440&crop=1 ), url( https://mgtvkron.files.wordpress.com/2014/10/bg-kron-repeater.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvkron.files.wordpress.com/2014/12/bg-kron-wallpaper_v2.png ), url( https://mgtvkron.files.wordpress.com/2014/10/bg-kron-repeater.jpg );} body .site-header .site-header-container{background-image: url( https://mgtvkron.files.wordpress.com/2014/12/bg-kron-wallpaper_v2.png ), url( https://mgtvkron.files.wordpress.com/2014/10/bg-kron-repeater.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #c11826; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGh1Dn8Rv6UpNI2lTmgx/fx2KOIQ9hNwD94QAQRGjIEW/4RhUD/CqroPFYpBnV3lG6h2M4liCN5KyAfdgT21PbXFiwR4ReusH96Qqau/ToMm3Vf7sPUslkOf+G8oW/iRLMUeFNAKyTJ7Xwj3fzuPl1Ge4Ds8FYudrrg==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjtEKwjAMRX/Irmp90AfxW2obt8w2rU27oV9vBwqKQxECgeTck8gxCiTjigWWfa1LgXR9tKbnhfwGCI9t0hkaj/SETaAMlCfWhyM6EIUh6bbOqugUZrgYOHtgrtDM9v0lpAFh/In1kKM2Z5GA8fZhzR3Ue3LAKB2S8GBRS846o5lUA5ANqTkWsu7fbAfawkv24PerzW6p1mqrVH8HqNaIhw=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvkron.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/" />
<link rel='shortlink' href='http://wp.me/p5hgGs-2d7R' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fkron4.com%2F2017%2F03%2F28%2Fteen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fkron4.com%2F2017%2F03%2F28%2Fteen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Teen girl wanted after 16 injured by pepper spray in San Francisco" />
<meta property="og:url" content="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/" />
<meta property="og:description" content="Police are searching for a teenage girl following a pepper spray incident that happened Monday night at a San Francisco shopping mall." />
<meta property="article:published_time" content="2017-03-28T18:03:42+00:00" />
<meta property="article:modified_time" content="2017-03-28T19:00:38+00:00" />
<meta property="og:site_name" content="KRON4.com" />
<meta property="og:image" content="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="kron4news" />
<meta name="twitter:image:src" content="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@kron4news" />
<meta property="article:publisher" content="https://www.facebook.com/KRON4" />
<meta name="twitter:title" content="Teen girl wanted after 16 injured by pepper spray in San Francisco" />
<meta name="twitter:description" content="Police are searching for a teenage girl following a pepper spray incident that happened Monday night at a San Francisco shopping mall." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c3b964b0ec8331fdc42c806ab42993d9?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/c3b964b0ec8331fdc42c806ab42993d9?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/c3b964b0ec8331fdc42c806ab42993d9?s=114" />
<link rel='openid.server' href='http://mgtvkron.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvkron.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://kron4.com/osd.xml" title="KRON4.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="76378187097" />
	

<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="KRON4.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="San Francisco Bay Area News and Weather" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://kron4.com/feed/;icon-uri=http://0.gravatar.com/blavatar/c3b964b0ec8331fdc42c806ab42993d9?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>

<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-527115 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNNPZPH"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-KNNPZPH");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-navigation" class="menu"><li class="menu-item"><a href="http://kron4.com/" rel="home">Home</a></li><li id="menu-item-129353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129353"><a title="Bay Area News" href="http://kron4.com/category/news/bay-area/">News</a>
<ul class="sub-menu">
	<li id="menu-item-130843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130843"><a href="http://kron4.com/category/news/bay-area/">Bay Area News</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://kron4.com/category/news/california-news/">California News</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://kron4.com/category/news/national/">National</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://kron4.com/category/news/international/">International</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://kron4.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://kron4.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-115053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115053"><a href="http://kron4.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-108971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108971"><a href="http://kron4.com/category/news/mykron4story/">MyKRON4Story</a></li>
	<li id="menu-item-137271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137271"><a title="Meet Our KRON4 News Team" href="http://kron4.com/category/news/kron4-news-team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-136"><a href="http://kron4.com/category/weather/">Bay Area Weather</a>
<ul class="sub-menu">
	<li id="menu-item-546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546"><a href="http://kron4.com/weather/airport-delays/">Airport Delays</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="http://kron4.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="http://kron4.com/weather/earthquakes/">Earthquakes</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547"><a href="http://kron4.com/weather/fire-danger/">Fire Danger</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="http://kron4.com/weather/forecasts/">Forecasts</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="http://kron4.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="http://kron4.com/weather/radar/">Radar</a></li>
	<li id="menu-item-401333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401333"><a href="http://kron4.com/weather/rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="http://kron4.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://kron4.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://kron4.com/weather-alerts/">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-557"><a href="http://kron4.com/san-francisco-traffic-conditions/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-101805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101805"><a href="http://kron4.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a title="San Francisco Traffic Conditions" href="http://kron4.com/san-francisco-traffic-conditions/">Traffic Conditions</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135"><a href="http://kron4.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-103508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103508"><a href="http://kron4.com/category/sports/gary-radnich/">Gary&#8217;s World</a></li>
	<li id="menu-item-137281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137281"><a href="http://kron4.com/category/sports/49ers/">San Francisco 49ers</a></li>
	<li id="menu-item-137282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137282"><a href="http://kron4.com/category/sports/as/">Oakland A&#8217;s</a></li>
	<li id="menu-item-137283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137283"><a href="http://kron4.com/category/sports/cal/">Cal</a></li>
	<li id="menu-item-137284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137284"><a href="http://kron4.com/category/sports/giants/">Giants</a></li>
	<li id="menu-item-137286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137286"><a href="http://kron4.com/category/sports/raiders/">Raiders</a></li>
	<li id="menu-item-255173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255173"><a href="http://kron4.com/category/sports/san-jose-earthquakes/">San Jose Earthquakes</a></li>
	<li id="menu-item-137287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137287"><a href="http://kron4.com/category/sports/sharks/">Sharks</a></li>
	<li id="menu-item-137288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137288"><a href="http://kron4.com/category/sports/stanford-sports/">Stanford</a></li>
	<li id="menu-item-137742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137742"><a href="http://kron4.com/category/sports/warriors/">Warriors</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445"><a href="http://kron4.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-453244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453244"><a href="http://kron4.com/category/new-years-live-on-kron-4/">New Year&#8217;s Live on KRON 4</a></li>
	<li id="menu-item-384485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384485"><a href="http://kron4.com/category/bay-area-living/">Bay Area Living</a></li>
	<li id="menu-item-181352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181352"><a href="http://kron4.com/category/kron-4-backstory/">KRON 4 BackStory</a></li>
	<li id="menu-item-137263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137263"><a href="http://kron4.com/category/features/dine-dish/">Dine &amp; Dish</a></li>
	<li id="menu-item-137262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137262"><a href="http://kron4.com/category/bay-area-living/family-fun/">Family Fun</a></li>
	<li id="menu-item-151878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151878"><a href="http://kron4.com/kron-4s-teacher-of-the-week/">KRON 4&#8217;s Teacher of the Week</a></li>
	<li id="menu-item-95395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95395"><a href="http://kron4.com/category/features/tech/">Tech Trends</a></li>
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://kron4.com/category/features/people-behaving-badly/">People Behaving Badly</a></li>
</ul>
</li>
<li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1345"><a href="http://kron4.com/category/kron/">KRON</a>
<ul class="sub-menu">
	<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="http://kron4.com/category/kron/jobs-at-kron/">Jobs at KRON</a></li>
	<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="http://kron4.com/category/kron/community/">Community</a></li>
	<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="http://kron4.com/category/kron/contests/">Contests</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1364"><a href="https://mgtvkron.files.wordpress.com/2014/12/young-broadcasting-advertising-ts-and-cs.pdf">Advertising Terms and Conditions</a></li>
	<li id="menu-item-171620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171620"><a href="http://kron4.com/category/advertise-with-kron/">Advertise with KRON 4</a></li>
	<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-334157"><a href="http://kron4.com/2016/03/25/tech-trends-history-of-bay-area-revived-through-remastering-old-news-film-footage/">History of Bay Area</a></li>
</ul>
</li>
<li id="menu-item-1251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1251"><a href="http://kron4.com/watch-kron-4-newscasts/">KRON 4 Live</a>
<ul class="sub-menu">
	<li id="menu-item-360272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360272"><a href="http://kron4.com/watch-kron-4-newscasts/">Live News Casts</a></li>
	<li id="menu-item-360271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-360271"><a href="http://kron4.com/2016/03/16/live-stream-kron4-news-second-screen/">Second Screen Live Stream</a></li>
</ul>
</li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="http://kron4.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-207410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207410"><a href="http://kron4.com/report-it/">Report It!</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://kron4.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://kron4.com/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-185211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185211"><a href="http://kron4.com/category/marketplace/">Marketplace</a></li>
	<li id="menu-item-424674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424674"><a href="http://kron4.com/closed-captioning-contact-information/">Closed Captioning Contact Info</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://kron4.com/" rel="home">
			<img src="https://mgtvkron.files.wordpress.com/2014/12/kron-4-logo-new.png" alt="KRON4.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">65&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 65&deg; F</li>
						<li>Lo: 52&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-header-links-container"><ul id="menu-weather-header-links" class="menu inline-navigation"><li id="menu-item-612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-612"><a href="http://kron4.com/weather/radar/">San Francisco Bay Area Radar</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="http://kron4.com/weather/forecasts/">Forecasts</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-614"><a href="http://kron4.com/san-francisco-traffic-conditions/">Bay Area Traffic Conditions</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://kron4.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-129353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129353"><a title="Bay Area News" href="http://kron4.com/category/news/bay-area/">News</a>
<ul class="sub-menu">
	<li id="menu-item-130843" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130843"><a href="http://kron4.com/category/news/bay-area/">Bay Area News</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://kron4.com/category/news/california-news/">California News</a></li>
	<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://kron4.com/category/news/national/">National</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://kron4.com/category/news/international/">International</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://kron4.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133"><a href="http://kron4.com/category/news/strange/">Strange</a></li>
	<li id="menu-item-115053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115053"><a href="http://kron4.com/bitesizetv/">Entertainment News</a></li>
	<li id="menu-item-108971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108971"><a href="http://kron4.com/category/news/mykron4story/">MyKRON4Story</a></li>
	<li id="menu-item-137271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137271"><a title="Meet Our KRON4 News Team" href="http://kron4.com/category/news/kron4-news-team/">Our Team</a></li>
</ul>
</li>
<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-136"><a href="http://kron4.com/category/weather/">Bay Area Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Bay Area Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-546"><a href="http://kron4.com/weather/airport-delays/">Airport Delays</a></li>
	<li id="menu-item-550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550"><a href="http://kron4.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-549"><a href="http://kron4.com/weather/earthquakes/">Earthquakes</a></li>
	<li id="menu-item-547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-547"><a href="http://kron4.com/weather/fire-danger/">Fire Danger</a></li>
	<li id="menu-item-551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551"><a href="http://kron4.com/weather/forecasts/">Forecasts</a></li>
	<li id="menu-item-553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-553"><a href="http://kron4.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-552"><a href="http://kron4.com/weather/radar/">Radar</a></li>
	<li id="menu-item-401333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-401333"><a href="http://kron4.com/weather/rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a href="http://kron4.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-643"><a href="http://kron4.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://kron4.com/weather-alerts/">Weather Alerts</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://kron4.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">65&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">65&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">W 18</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">50%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">46&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:00 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">7:29 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">San Francisco Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/weather/forecasts/" style="margin:0;padding:0;border:none;"><img src="http://wx.kron4.com/weather/7Day_KRON_3.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.kron4.com/weather/Radar_Bay_View_00.jpg" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/current-conditions/" style="margin:0;padding:0;border:none;"><img src="http://wx.kron4.com/weather/Bay_View_Current_Temps_thumb_small.jpg" width="90" height="50" border="0"></br>
Currently</a>
</div>

<div style="float:left;">
<a href="/weather/live-cameras/" style="margin:0;padding:0;border:none;"><img src="http://traffic.kron.com/TrafficCams/cam3_2_large.jpg" border="0" width="90" height="50"></br>
Live Cams</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-557"><a href="http://kron4.com/san-francisco-traffic-conditions/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-101805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101805"><a href="http://kron4.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a title="San Francisco Traffic Conditions" href="http://kron4.com/san-francisco-traffic-conditions/">Traffic Conditions</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135"><a href="http://kron4.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-103508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103508"><a href="http://kron4.com/category/sports/gary-radnich/">Gary&#8217;s World</a></li>
	<li id="menu-item-137281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137281"><a href="http://kron4.com/category/sports/49ers/">San Francisco 49ers</a></li>
	<li id="menu-item-137282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137282"><a href="http://kron4.com/category/sports/as/">Oakland A&#8217;s</a></li>
	<li id="menu-item-137283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137283"><a href="http://kron4.com/category/sports/cal/">Cal</a></li>
	<li id="menu-item-137284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137284"><a href="http://kron4.com/category/sports/giants/">Giants</a></li>
	<li id="menu-item-137286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137286"><a href="http://kron4.com/category/sports/raiders/">Raiders</a></li>
	<li id="menu-item-255173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255173"><a href="http://kron4.com/category/sports/san-jose-earthquakes/">San Jose Earthquakes</a></li>
	<li id="menu-item-137287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137287"><a href="http://kron4.com/category/sports/sharks/">Sharks</a></li>
	<li id="menu-item-137288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137288"><a href="http://kron4.com/category/sports/stanford-sports/">Stanford</a></li>
	<li id="menu-item-137742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137742"><a href="http://kron4.com/category/sports/warriors/">Warriors</a></li>
</ul>
</li>
<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-445"><a href="http://kron4.com/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-453244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453244"><a href="http://kron4.com/category/new-years-live-on-kron-4/">New Year&#8217;s Live on KRON 4</a></li>
	<li id="menu-item-384485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384485"><a href="http://kron4.com/category/bay-area-living/">Bay Area Living</a></li>
	<li id="menu-item-181352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181352"><a href="http://kron4.com/category/kron-4-backstory/">KRON 4 BackStory</a></li>
	<li id="menu-item-137263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137263"><a href="http://kron4.com/category/features/dine-dish/">Dine &amp; Dish</a></li>
	<li id="menu-item-137262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137262"><a href="http://kron4.com/category/bay-area-living/family-fun/">Family Fun</a></li>
	<li id="menu-item-151878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151878"><a href="http://kron4.com/kron-4s-teacher-of-the-week/">KRON 4&#8217;s Teacher of the Week</a></li>
	<li id="menu-item-95395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95395"><a href="http://kron4.com/category/features/tech/">Tech Trends</a></li>
	<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="http://kron4.com/category/features/people-behaving-badly/">People Behaving Badly</a></li>
</ul>
</li>
<li id="menu-item-1345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1345"><a href="http://kron4.com/category/kron/">KRON</a>
<ul class="sub-menu">
	<li id="menu-item-1348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348"><a href="http://kron4.com/category/kron/jobs-at-kron/">Jobs at KRON</a></li>
	<li id="menu-item-1346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346"><a href="http://kron4.com/category/kron/community/">Community</a></li>
	<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="http://kron4.com/category/kron/contests/">Contests</a></li>
	<li id="menu-item-1364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1364"><a href="https://mgtvkron.files.wordpress.com/2014/12/young-broadcasting-advertising-ts-and-cs.pdf">Advertising Terms and Conditions</a></li>
	<li id="menu-item-171620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171620"><a href="http://kron4.com/category/advertise-with-kron/">Advertise with KRON 4</a></li>
	<li id="menu-item-334157" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-334157"><a href="http://kron4.com/2016/03/25/tech-trends-history-of-bay-area-revived-through-remastering-old-news-film-footage/">History of Bay Area</a></li>
</ul>
</li>
<li id="menu-item-1251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1251"><a href="http://kron4.com/watch-kron-4-newscasts/">KRON 4 Live</a>
<ul class="sub-menu">
	<li id="menu-item-360272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360272"><a href="http://kron4.com/watch-kron-4-newscasts/">Live News Casts</a></li>
	<li id="menu-item-360271" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-360271"><a href="http://kron4.com/2016/03/16/live-stream-kron4-news-second-screen/">Second Screen Live Stream</a></li>
</ul>
</li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-279"><a href="http://kron4.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-207410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-207410"><a href="http://kron4.com/report-it/">Report It!</a></li>
	<li id="menu-item-521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521"><a href="http://kron4.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="http://kron4.com/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-185211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185211"><a href="http://kron4.com/category/marketplace/">Marketplace</a></li>
	<li id="menu-item-424674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-424674"><a href="http://kron4.com/closed-captioning-contact-information/">Closed Captioning Contact Info</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://kron4.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">65&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 65&deg; F</li>
						<li>Lo: 52&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-527115" class="content-single post-527115 post type-post status-publish format-video has-post-thumbnail hentry category-bay-area category-news category-top-video post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Teen girl wanted for allegedly pepper spraying 16 people in San Francisco mall</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://0.gravatar.com/avatar/f516467bf7b742d4e0526c1139d311d6?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://kron4.com/author/jherrerakron4/" title="Posts by Julianne Herrera, KRON" class="author url fn" rel="author">Julianne Herrera, KRON</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-03-28T11:03:42+00:00">March 28, 2017, 11:03 am</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-03-28T12:00:38+00:00"
				data-standard-view="8m"
			>March 28, 2017, 12:00 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-527115" class="share-twitter sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-527115" class="share-google-plus-1 sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-527115" class="share-facebook sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-527115" class="share-pinterest sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="366" src="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=650" class="attachment-large size-large wp-post-image" alt="" srcset="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=650 650w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=1300 1300w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=150 150w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=300 300w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=768 768w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="527130" data-permalink="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/pepper-spray/" data-orig-file="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pepper spray" data-image-description="" data-medium-file="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=300" data-large-file="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"KRON","width":null,"height":null,"video":"1293011","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/mg.KRON\/news\/bay-area\/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall\/detail&ciu_szs=300x250&gdfp_req=1&env=vp&output=xml_vast2&ad_rule=1"},"analytics":{"pdb":"99924030"},"omniture":{"profile":"LIN","account":"lintvkron,dpsglobal","trackingServer":"lintv.122.2o7.net"},"googleAnalytics":{"trackingId":"UA-4821715-1","category":"Anvato Web Player","events":{"VIDEO_STARTED":"START","VIDEO_COMPLETED":"STOP"}}},"html5":true,"shareLink":"http:\/\/kron4.com\/2017\/03\/28\/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall\/","titleVisible":true,"companions":[{"width":"300","height":"250","containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>

<p>SAN FRANCISCO (KRON) — Police are searching for a teenage girl following a pepper spray incident that happened Monday night at a San Francisco shopping mall.</p>
<p>Around 8:00 p.m. 16 people were injured when the teen sprayed the chemicals in a store at Stonestown Galleria Mall, located at 3251 20th Ave.</p>
<p>Three of the 16 people affected by the spray were taken to the hospital, according to police.</p>
<p>The suspect allegedly walked into the store, pulled out a canister, and sprayed an orange-colored mist into the air.</p>
<p>Police say she ran from the scene immediately after.</p>
<p>Sixteen people were treated for coughing and eye irritation, including three who were taken to a hospital with injuries not considered life-threatening, police said.</p>
<p>No arrest had been reported in the case as of this morning.</p>
<p>The mall was not evacuated, but a few stores were closed during the incident, according to fire officials.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-527115" class="share-google-plus-1 sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-527115" class="share-twitter sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-527115" class="share-facebook sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-527115" class="share-pinterest sd-button share-icon no-text" href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://kron4.com/2017/03/28/small-earthquake-strikes-near-monterey-county/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://kron4.com/2017/03/28/escaped-cow-killed-after-causing-6-car-pileup-on-hwy-4-near-martinez/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kron4.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c43aba86b0" /><input type="hidden" name="_wp_http_referer" value="/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='527115' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7e4f6be51" /></p>
<input type="hidden" name="genseq" value="1490728097" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="109"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper -->
<div class="circularhub-wrapper">
	<div id="circularhub_module_8674"></div>
	<script src="http://api.circularhub.com/8674/2ffbae56b1fe4703/flyertown_module.js"></script>
</div>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-16" class="widget widget_text"><h1 class="widget-title">Trending on KRON4.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1" target="wpcom-iframe-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvkron.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="295px" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3JvbjQiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjI5NXB4IiBmcmFtZWJvcmRlcj0iMCIgc2Nyb2xsaW5nPSJubyIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48L2lmcmFtZT4=,2f08edec4e026fecd1716c5d431030b11a3b30dc" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="02b3e2cf09cb7dd599ce14607eb75147" />
					</form>
		
				<iframe
						name="wpcom-iframe-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1"
			id="wpcom-iframe-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1"
			frameborder="0"
			scrolling="no"
			width="100%" 			height="295px" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1');
				var iframe = document.getElementById('wpcom-iframe-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-02b3e2cf09cb7dd599ce14607eb75147-58dab4a1152c1'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="lin_article_bin_widget-26" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">More Bay Area News</h1>
<div class="bin-layout bin-layout-9 bin-layout-grid">
	<ul class="article-grid">
					<li>
				
<article id="post-527175" class="figurehead-object  post-527175 post type-post status-publish format-standard has-post-thumbnail hentry category-bay-area category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kron4.com/2017/03/28/100-year-old-woman-dies-month-after-eviction-from-san-francisco-apartment/"  rel="bookmark"><img width="350" height="197" src="https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="" srcset="https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=350&amp;h=197&amp;crop=1 350w, https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=700&amp;h=394&amp;crop=1 700w, https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=150&amp;h=84&amp;crop=1 150w, https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="380952" data-permalink="http://kron4.com/2016/06/27/vigil-planned-outside-san-francisco-home-of-99-year-old-woman-in-eviction-fight/fa67666a5bee45c09ff6dcb2011e9a97/" data-orig-file="https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Iris Canada" data-image-description="" data-medium-file="https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=300" data-large-file="https://mgtvkron.files.wordpress.com/2016/06/fa67666a5bee45c09ff6dcb2011e9a97.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kron4.com/2017/03/28/100-year-old-woman-dies-month-after-eviction-from-san-francisco-apartment/"  rel="bookmark">100-year-old woman dies month after eviction from San Francisco apartment</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-527167" class="figurehead-object  post-527167 post type-post status-publish format-standard has-post-thumbnail hentry category-bay-area category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kron4.com/2017/03/28/san-francisco-firefighters-rescue-91-year-old-woman-in-a-wheel-chair/"  rel="bookmark"><img width="350" height="197" src="https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="" srcset="https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=350&amp;h=197&amp;crop=1 350w, https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=700&amp;h=394&amp;crop=1 700w, https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=150&amp;h=84&amp;crop=1 150w, https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="527174" data-permalink="http://kron4.com/2017/03/28/san-francisco-firefighters-rescue-91-year-old-woman-in-a-wheel-chair/fire-rescue/" data-orig-file="https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg" data-orig-size="984,741" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Herrera, Julianne&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490701598&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fire rescue" data-image-description="" data-medium-file="https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=300" data-large-file="https://mgtvkron.files.wordpress.com/2017/03/fire-rescue.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kron4.com/2017/03/28/san-francisco-firefighters-rescue-91-year-old-woman-in-a-wheel-chair/"  rel="bookmark">San Francisco firefighters rescue 91-year-old woman in a wheel chair</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-527124" class="figurehead-object  post-527124 post type-post status-publish format-standard has-post-thumbnail hentry category-bay-area category-news">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kron4.com/2017/03/28/escaped-cow-killed-after-causing-6-car-pileup-on-hwy-4-near-martinez/"  rel="bookmark"><img width="350" height="197" src="https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="" srcset="https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg?w=350&amp;h=197&amp;crop=1 350w, https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg?w=150&amp;h=84&amp;crop=1 150w, https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg?w=300&amp;h=169&amp;crop=1 300w, https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg 640w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="197217" data-permalink="http://kron4.com/vehicle-collision/" data-orig-file="https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg" data-orig-size="640,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="generic" data-image-description="&lt;p&gt;VEHICLE-COLLISION&lt;/p&gt;
" data-medium-file="https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg?w=300" data-large-file="https://mgtvkron.files.wordpress.com/2015/07/vehicle-collision.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kron4.com/2017/03/28/escaped-cow-killed-after-causing-6-car-pileup-on-hwy-4-near-martinez/"  rel="bookmark">Escaped cow killed after causing 6-car pileup on Hwy 4</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-527115" class="figurehead-object  post-527115 post type-post status-publish format-video has-post-thumbnail hentry category-bay-area category-news category-top-video post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="" srcset="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=350&amp;h=197&amp;crop=1 350w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=700&amp;h=394&amp;crop=1 700w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=150&amp;h=84&amp;crop=1 150w, https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="527130" data-permalink="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/pepper-spray/" data-orig-file="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pepper spray" data-image-description="" data-medium-file="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=300" data-large-file="https://mgtvkron.files.wordpress.com/2017/03/pepper-spray.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kron4.com/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/"  rel="bookmark">Teen girl wanted after 16 injured by pepper spray in San Francisco</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
			</ul>
</div><!-- .bin-layout-9 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-22" class="widget widget_text"><h1 class="widget-title">KRON Resource Links</h1>			<div class="textwidget"><a href="/category/news/news-links/"><img width="25" height="28" style="vertical-align:middle;" alt="KRON Links" src="http://wx.ksn.com/images/links-25x28-icon-link.png" border="0"></a>
  <a href="/category/news/news-links/"><strong>KRON LINKS</strong></a> as mentioned on KRON News<br>
<a href="http://kron4.com/category/weather/"><img width="25" height="28" style="vertical-align:middle;" alt="KRON Weather" src="http://wx.ksn.com/images/links-25x28-icon-gallery.png" border="0"></a>

<a href="http://kron4.com/category/weather/"><strong>Bay Area Weather</strong></a><br>

<a href="http://kron4.com/contact-us/"><img width="25" height="28" style="vertical-align:middle;" alt="KRON Report" src="http://wx.ksn.com/images/links-25x28-icon-photos.png" border="0"></a>

<a href="http://kron4.com/contact-us/"><strong>Report It!</strong></a> Submit a tip to KRON

<br>
<img width="25" height="28" style="vertical-align:middle;" alt="KRON 4 App" src="http://wx.ksn.com/images/links-25x28-icon-app.png" border="0"> Get KRON 4 App [<a target="_blank" href="https://itunes.apple.com/us/app/kron-4/id472672814?mt=8"><strong>iPhone/iPad</strong></a>] [<a target="_blank" href="https://play.google.com/store/apps/details?id=com.linmedia.newstouch.ksnw"><strong>Android</strong></a>]
<br></div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-largest"><aside id="text-43" class="widget widget_text">			<div class="textwidget"><A HREF="http://kron4.com/category/advertise-with-kron/"> <IMG SRC="https://mgtvkron.files.wordpress.com/2016/02/advertise-with-us.jpg" style="border:0;" /></a></div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://kron4.com/" rel="home">KRON4.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://mgtvkron.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://mgtvkron.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://mgtvkron.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="479903" data-permalink="http://kron4.com/nexstar-logo-black2/" data-orig-file="https://mgtvkron.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://mgtvkron.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://mgtvkron.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 1998-2017 KRON4.com | Nexstar Broadcasting, Inc. | All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-138"><a href="http://kron4.com/category/news/">News</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://kron4.com/category/weather/">San Francisco Bay Area Weather</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-309"><a href="http://kron4.com/san-francisco-traffic-conditions/">Traffic</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="http://kron4.com/category/sports/">Sports</a></li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="http://kron4.com/category/features/">Features</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="http://kron4.com/contact-us/">Contact Us</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://kron4.com/television-schedule/">Television Schedule</a></li>
<li id="menu-item-389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-389"><a href="https://www.facebook.com/KRON4">Facebook</a></li>
<li id="menu-item-388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-388"><a href="https://twitter.com/kron4news">Twitter</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-314358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314358"><a href="http://kron4.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-512824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512824"><a href="http://kron4.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv">FCC Public File</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f7008eea-d138-0cca-830a-8cfa91a32037/">EEO Report</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274"><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv/programs-list/">Children&#8217;s Programming</a></li>
<li id="menu-item-386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="http://kron4.com/closed-captioning-contact-information/">Closed Captioning Contact Information</a></li>
<li id="menu-item-387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387"><a href="http://mediageneral.com">Media General</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://kron4.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/kron4news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KRON4">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/user/kron4tv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+kron4tv" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/kron4tv">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/kron4tv">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201713y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-f516467bf7b742d4e0526c1139d311d6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvkron.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvkron.wordpress.com\/wp-login.php?action=logout&_wpnonce=56b23fe067","homeURL":"http:\/\/kron4.com\/","postID":"527115","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kron4.com\/2017\/03\/28\/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall\/":527115};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/28/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#c11826"},"singular":{"permalink":"http:\/\/kron4.com\/2017\/03\/28\/teen-girl-wanted-for-allegedly-pepper-spraying-16-people-in-san-francisco-mall\/","postType":"post","showContinueReading":true},"stationId":"kron","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvkron.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"527115 http:\/\/kron4.com\/?p=527115","shortname":"kron","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"1","is404":"","defaultProperty":"UA-4821715-1","additionalProperties":["UA-57417094-12"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj0sOwjAMRC9EEn5CsECcJU1M6uI4IZ9Cb09AQqpQN6xn/OZZPaIwgQtwUUNWFkY0EJ9yyCs1i3wVkapDzorwBlndK1ToNVuC9C0jG6q2hQ1U2ULKJiSQHvkXV3rwrTdibDgWHixqlYsuaD4W1yhdLJKCcw0fRkgJLfxJcRQ6TbKrb8klRxO8bxyRINK0pDn7eiveM8NnTWjWNLWV3A4u/rzZn9aH7e54OgwvbI97ew=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvkron.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997392','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997392','v':'wpcom','tz':'-7','user_id':'0','post':'527115','subd':'mgtvkron'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997392&v=wpcomvt&tz=-7&user_id=0&post=527115&subd=mgtvkron&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE8yTVF4fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cWpaXUZSYUtpRG9TQUVzLGtJSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtsQ0wsUnNieVRbNFAvazZTTQ=='}]);
_stq.push([ 'clickTrackerInit', '77997392', '527115' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated in 0.198 seconds
	120774 bytes batcached for 300 seconds
-->
